Вопросы с тегом 'pidgin-sipe'

Да, принтер имеет IP 192.168.1.11. Я установил принтер с помощью система -> печать -> новый принтер под XFCE4. Принтер был обнаружен по беспроводной и легкая установка. Затем я подключил кабель LAN к ...
27

Где я могу найти зависимости верстак в MySQL?

Установка .деб 32-бит, у меня это предупреждение: Dependendy не выполнима: libmysqlclient16 (>=5.1.21-1) Пробовал apt-получить установку libmysqlclient16: Е: пакет 'libmysqlclient16' нет кандидата монтаж И этот apt-получить установку libmysqlcliente18 установлен правильно, но когда пытаюсь установить MySQL верстак снова, у меня такая же ошибка. Редактировать Я пробовал это , но в итоге: команду sudo gdebi для MySQL верстак-ГПЛ-5.2.40-1ubu1104-для i386.деб Чтение списков пакетов... готово Построение дерева зависимосте ...
4 мая 2019 г., 19:48:05
33

Рекомендации для Bluetooth USB адаптер

Что Bluetooth-адаптер USB вы, ребята, рекомендую для Ubuntu 11.10/совместимость с Windows? ...
24 мар. 2011 г., 15:55:56
26

Быстрый способ создания GUI для приложений Баш

Я хочу создать простой GUI для приложения, которое будет использовать bash так, например, при нажатии на кнопку будет выполнять некоторые команды bash и так далее. Есть Гуй, создатель и простым, мне нужны только кнопки и переключателей, которые не требуют, чтобы выучить новый launguage программирования? ...
24 июл. 2010 г., 19:46:36
38

Безопасна ли установка приложений из СПЭ?

Возможные Дубликаты: Это “” безопасный ППА, чтобы добавить к моей системе, и какие “красные флажки”, чтобы следить за? Каков риск в добавления неизвестный ППА? У меня Ubuntu 12.04 LTS и хотел бы, например, чтобы установить сопряжение и графические интерфейсы корицы. Конечно, мне нужно добавить два ППА в моей системе, для того, чтобы установить эти пакеты. Итак, в первую очередь, это безопасно для установки пакетов от ППА (например: мат и корицы)? После установки, может эти пакеты (включая обновления пакет ...
28 февр. 2011 г., 0:36:30